Requisiti di sistema

Questo sito è stato progettato per rispettare gli standard XHTML 1.0 Strict e CSS2, tuttavia alcuni link hanno una redirezione esterna resasi necessaria per facilitare la navigazione verso altri siti.


Il codice e gli script utilizzati sono stati testati con la più vasta gamma di browser disponibili, anche se possono esserci alcune piccole differenze nella visualizzazione tra un browser e l'altro, dovute al fatto che ognuno di questi programmi "interpreta" il sorgente del sito.

LoZooDiVenere ti consiglia di aggiornare sempre all'ultima versione il tuo browser, per migliorare l'esperienza di navigazione di tutti i siti web e per la sicurezza dei tuoi dati.

Vuoi saperne di più? Visita il sito opentochoice.org e scopri l'importanza del tuo browser!


Di seguito lo schema di compatibilità di questo sito

Sistema operativo

 

Browser web 

 

Plug in e altro

             
  Windows XP SP1, Windows Vista, Windows 7     Internet Explorer 8+     Adobe Flash Player 8+
                     
  Mac OS X 10.3.0, Mac OS X Tiger,
Mac OS X Leopard, Mac OS X Snow Leopard
    Firefox 2+       Interprete Javascript abilitato
                     
  Linux Kernel 2
Ubuntu 8.04, Fedore core 5, CentOS 5
    Crhome 2+        
                     
          Safari 3+
Safai Mobile per iPhone, iPod Touch e iPad
       
                     
          Opera 10+        


Tutti i marchi sono di proprietà dei rispettivi produttori
Le versioni indicate sono da considerarsi le minime testate.


 
Realizzazione siti web LoZooDiVenere www.lozoodivenere.it